Перейти к содержимому


Фото
- - - - -

Плохо тянет двигатель на Audi 80


  • Для ответа требуется авторизация
36 ответов в этой теме

#21 mojo12

mojo12

    Участник

  • Audi Fans
  • PipPip
  • 13 сообщений
  • Авто:Audi 80

11 Март 2009 - 21:29

Всем огромное спасибо. Как выясню в чем проблема отпишусь.

#22 BDmitriy

BDmitriy

    сама доброта

  • NWAC Moderators
  • PipPipPipPipPipPip
  • 4 567 сообщений
  • Город:Санкт-Петербург, Купчинский
  • Авто:было: Авдотья В3 1.6 РР, C4 2.6 ABC, Renault Sandero 1.4, есть: Renault Logan-2 1.6, VW Polo sedan 1.6

11 Март 2009 - 21:55

Цитата(alekseev_aleksey)
Если нагар кирпичный, то это ПЛОХО !!!! нагар должен быть "телесного цвета" и везьде одинаковый!


в свое время ездив на лукойле, свечи тоже были кирпичного цвета, видимо что добавляют, а на несте свечки были серенькие

#23 HOOCH

HOOCH

    Автонекрофил....

  • NWAC Members
  • PipPipPipPipPipPip
  • 3 239 сообщений
  • Город:СПб
  • Авто:Opel Kadett 1.3NB(был ранен в сердце, пристелил); VW Passat 1.9TD(был угнан... э-э-эх), AUDI 80 B4 ABT/AKПП - пространственный перемещатель тела :)

11 Март 2009 - 22:12

Цитата(alekseev_aleksey @ 11.03.2009, 20:21 ) <{POST_SNAPBACK}>
Думаю, что PM с катом это уже из области фантастики smile.gif

На РМ ставился кат yes.gif


Цитата(alekseev_aleksey @ 11.03.2009, 20:21 ) <{POST_SNAPBACK}>
По большому счету в РМ ломаться нечему!


Это да... склоняюсь к УОЗ...

#24 alekseev_aleksey

alekseev_aleksey

    Властелин колец

  • NWAC Admins
  • PipPipPipPipPipPipPipPipPipPip
  • 10 293 сообщений
  • Город:Санкт-Петербург, Весёлый Посёлок
  • Авто:Opel Insignia 2011 г.

11 Март 2009 - 23:03

Да я знаю, что на РМ есть кат! Я имел ввиду, что найти РМ с ещё не вырезанным катом практически не возможно smile.gif

#25 BDmitriy

BDmitriy

    сама доброта

  • NWAC Moderators
  • PipPipPipPipPipPip
  • 4 567 сообщений
  • Город:Санкт-Петербург, Купчинский
  • Авто:было: Авдотья В3 1.6 РР, C4 2.6 ABC, Renault Sandero 1.4, есть: Renault Logan-2 1.6, VW Polo sedan 1.6

12 Март 2009 - 00:20

но проверить не мешает, для начала приложи руку к выхлопной трубе, если давление очень маленькое, то забит выхлоп, катализатор выбиваем smile.gif

#26 NWA

NWA

    Участник

  • Audi Fans
  • PipPip
  • 17 сообщений
  • Город:Санкт-Петербург
  • Авто:Audi A4 AMB 1.8T Quattro

12 Март 2009 - 03:42

вполне возможно что это лямбда-зонд мозг компосирует ...
если сбито зажигание то оно и так понятно...ее всю начинает колбасить и хондрить или вообще стреляться зараза...топливные и воздушные фильтра такого эффекта не дадут, если только в совокупности с чем либо...


...может ручник не до конца убрал... biggrin.gif



#27 kir1212

kir1212

    Участник

  • Audi Club
  • PipPip
  • 123 сообщений
  • Город:Питер
  • Авто:Audi Coupe GT 1.8 DS

12 Март 2009 - 09:54

Как она у тебя ест масло? То, что у тебя две свечи с чёрным налётом показывает, что слишком много масла в эти цилиндры поступает. Тут либо масло съёмные колпачки или кольца. При чём масло может закидывать через кольца в камеры сгорания одних целиндов, при условии одинаковой компрессии во всех цилиндрах.

#28 Базилио

Базилио

    Замполит

  • NWAC Moderators
  • PipPipPipPipPipPipPipPipPipPip
  • 11 837 сообщений
  • Город:Питер м. Пионерская
  • Авто:А6 4В ACK Q, А6 4В AEB

13 Март 2009 - 01:24

Надо просто парня отвезти на грамотный сервис и не сыктымить мозги!

#29 mojo12

mojo12

    Участник

  • Audi Fans
  • PipPip
  • 13 сообщений
  • Авто:Audi 80

16 Март 2009 - 23:25

Если отвезете на нормальный сервис это очень будет хорошо

#30 Godzilla

Godzilla

    NWAC

  • NWAC Moderators
  • PipPipPipPipPipPip
  • 2 726 сообщений
  • Город:Юнтолово
  • Авто:A100Q

16 Март 2009 - 23:36

Какой район города?

#31 mojo12

mojo12

    Участник

  • Audi Fans
  • PipPip
  • 13 сообщений
  • Авто:Audi 80

16 Март 2009 - 23:39

Адмиралтейский.

#32 mojo12

mojo12

    Участник

  • Audi Fans
  • PipPip
  • 13 сообщений
  • Авто:Audi 80

16 Март 2009 - 23:43

Я не думаю что это колпачки. Я их летом менял. Масло не жрет.

#33 Godzilla

Godzilla

    NWAC

  • NWAC Moderators
  • PipPipPipPipPipPip
  • 2 726 сообщений
  • Город:Юнтолово
  • Авто:A100Q

17 Март 2009 - 00:11

Завтра попытаюсь найти мобилу человека, он АС по топливным системам.

#34 mojo12

mojo12

    Участник

  • Audi Fans
  • PipPip
  • 13 сообщений
  • Авто:Audi 80

17 Март 2009 - 00:16

Спасибо. Очень поможешь.

#35 TpakTop

TpakTop

    Новичок

  • Audi Fans
  • Pip
  • 7 сообщений
  • Авто:Audi 80 B3 1988г.в.

31 Март 2009 - 17:08

У меня тоже PM и такая же беда, не тянет хоть тресни.
проверил все ВВ провода, бегунок, крышку трамлера, температурный датчик, датчик температуры воздуха, поменял воздушный фильтр.
А вот угол зажигания не выставлял, как это все делается не представляю, надо разбираться.
Да и давление бензонасоса проверить не помешает(было бы чем).


#36 Godzilla

Godzilla

    NWAC

  • NWAC Moderators
  • PipPipPipPipPipPip
  • 2 726 сообщений
  • Город:Юнтолово
  • Авто:A100Q

31 Март 2009 - 21:30

Телефон не нашёл - находится здесь

Сообщение изменено: Godzilla (31 Март 2009 - 21:33 )


#37 Artem_85

Artem_85

    Новичок

  • Регистрация
  • Pip
  • 2 сообщений
  • Город:Калининград
  • Авто:Audi A4 2.4 2000

27 Август 2009 - 13:42

машину не дергает на средних оборотах? у меня были похожие симптомы, поменял лямбда-зонд, прошло)




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых