Перейти к содержимому


- - - - -

Плохо включается первая передача (известный баг)


  • Для ответа требуется авторизация
17 ответов в этой теме

#1 Guest_SergA80Piter_*

Guest_SergA80Piter_*
  • Guests

18 Сентябрь 2003 - 10:28

Данная проблема была у меня на 80-ке и ушла лишь с продажей машины ( замена сцпления и прокачка не помогла), теперь вот появилась на 100-ке (судьба и меня такая).
Проблема - затрудненное включение первой передачи на заведенном двигателе, не зависит от количества предварительных выжимов сцепления, но легко включается после включения второй и легко включается после хорошего прогрева двигателя (???) это все на А100 с ААР и РКПП
Попытки решения:
1. Замена масла в коробке на правильное Кастрол ТАф-Х
2. Замена кулисы КПП
3. Смена тормозухи полностью с прокачкой правильной (через левый тормозной суппорт)

Это ничего не решило, при этом тормозуха не уходит, сцепление схватывает не очень высоко.

Предложите что сделать ( напомню что смена сцепления в сборе на 80-ке мне не помогла).

#2 Lexa

Lexa

    Старожил

  • Audi Club
  • PipPipPipPipPipPip
  • 3 621 сообщений
  • Город:Сестрорецк
  • Авто:AUDI V8, AUDI80

18 Сентябрь 2003 - 10:40

Я думаю ты попадаешь на синхронизаторах.....
Хотя честно говоря мне казалось что на первой и задней их нет.......
У меня подобная проблема с задней передачей бывает, но редко, просит 3 или 5 включить, и только потом включается....

#3 Guest_SergA80Piter_*

Guest_SergA80Piter_*
  • Guests

18 Сентябрь 2003 - 10:57

Синхронизаторы хотелось бы поменять в последнюю очередб, слишком велик гемор по разборке - сборке по сравнению с шансом попадания именно на них.
Какие еще предложения???

#4 Guest_Valbag2003_*

Guest_Valbag2003_*
  • Guests

18 Сентябрь 2003 - 11:06

Похожая проблема у меня решалась простой заменой выжимного,но если говоришь всё сцепление менял в сборе,тогда действительно можно грешить на синхронизаторы.

#5 Guest_SergA80Piter_*

Guest_SergA80Piter_*
  • Guests

18 Сентябрь 2003 - 11:39

ВЫЖИМНОЙ???? А почему влияет только но ПЕРВУЮ передачу? Почему проходит со времене6м езды? Обоснуй!

#6 Lexa

Lexa

    Старожил

  • Audi Club
  • PipPipPipPipPipPip
  • 3 621 сообщений
  • Город:Сестрорецк
  • Авто:AUDI V8, AUDI80

19 Сентябрь 2003 - 00:18

Да надо добавить что с первой то же иногда трабл, но обычно после 2-3 нажатий всё проходит, и обычно такая фигня когда машину с утра забираю.......

#7 Guest_SergA80Piter_*

Guest_SergA80Piter_*
  • Guests

19 Сентябрь 2003 - 00:23

У меня это уже на второй машине. Сначала появляется только при первом включении , но в течении полугод апрогрессирует до постоянного трабла. Проводить ревизию сцпления в гараже не очень удобно( коробка тяжелая), а ехать на сервис , чтоб только посмотрели нецелесообразно, ведь единственное решения профи - это МЕНЯТЬ КОМПЛЕКТ СЦПЛЕНИЯ В СБОРЕ ( известно что им так легче и выгоднее)

#8 sergeynik

sergeynik

    Участник

  • NWAC Partners
  • PipPip
  • 497 сообщений
  • Город:Санкт-Петербург
  • Авто:Audi RS6 5.0tfsi

18 Сентябрь 2003 - 19:53

если замена масла не помогла не заморачивайся это есть такая особенность у коробок ауди на холодную не воткнуть 1 только после 2 хотя у меня сейчас без проблем

#9 Guest_Zauber_*

Guest_Zauber_*
  • Guests

19 Сентябрь 2003 - 06:40

2 SergA100Piter:
Советик неграмотного: проверь подушки под двиглом и коробкой. Возможно одна из них просела сильно и двигатель с коробкой сместились относительно пробольной оси машины и соответственно кузова, к которому крепится кулиса. Разница в смещении и создает проблему в повороте приводного вала коробки при втыкании первой. У меня такой трабл был, излечился с заменой подушки под двиглом, на которую наклонен двигатель. У меня стандартная рядная четверка.
Помог чем мог.

#10 Guest_SergA80Piter_*

Guest_SergA80Piter_*
  • Guests

19 Сентябрь 2003 - 08:40

Ты прав. Забраться вниз на эстакаде надо и посмотреть ка они втыкаются, но лично я больше грешу на кривую корзину, но менять ее - в последнюю очередь.
Кстати - ДАЛЕКО не у всех Ауди плохо втыкается первая, нормальным недостатки можно считать только у нашемарок!

#11 Guest_Orbat_*

Guest_Orbat_*
  • Guests

19 Сентябрь 2003 - 11:06

Та же самая беда
Прихожу в гараж и не включить заднюю передачу без применения определенных усилий!
И первые минут десять езды все передачи включаются с не большим, но проталкиванием.
Масло в КПП не менял! Началась с прошлой зимы и тихонько нарастает эта проблема.
Так что, присоединяюсь к вопросу!

#12 Guest_dgolod_*

Guest_dgolod_*
  • Guests

20 Сентябрь 2003 - 00:09

Тоже самое!
В дополнение к перечисленным симптомам - при включенной передаче (неважно какой) и ускорении, слышен нарастающий гул в районе коробки... Этот звук похож на звук, издающийся при езде на задней передаче.
Присоединяюсь к просьбе о совете/ помощи.

#13 Guest_Zauber_*

Guest_Zauber_*
  • Guests

19 Сентябрь 2003 - 13:12

2 Mitya:
В каком состоянии (внешнем) коробочка, есть ли подтеки масла? и где?
Не хотелось бы но похоже, либо большой износ шестерен, либо одному из подшипников каюк. Энто скорее всего из-за малого уровня масла в коробке.
А у Олега по моему масла точно не хватает (в коробке само собой)

[ 19-09-2003: Сообщение отредактировано: Zauber ]

[ 19-09-2003: Сообщение отредактировано: Zauber ]

#14 NikoraM

NikoraM

    Участник

  • Audi Club
  • PipPip
  • 362 сообщений
  • Город:Audi 80 B3 1.8 SF

19 Сентябрь 2003 - 13:33

Посмотри вот здесь: http://www.audi-club...p?threadid=2089

#15 andr_80NE

andr_80NE

    Участник

  • Audi Club
  • PipPip
  • 136 сообщений
  • Авто:Audi 80 (B3)/1.8NE/без ГУР/ручная коробка/1988г.

19 Сентябрь 2003 - 13:46

toSergA100Piter
У меня стала плохо включаться первая передача и так же были проблемы со второй ПОСЛЕ замены корзины сцепления. Я отрегулировал положения рычага переключения передач (на нейтрале рычаг должен расположен вертикально) и эти проблемы исчезли.

#16 Guest_dgolod_*

Guest_dgolod_*
  • Guests

19 Сентябрь 2003 - 14:29

2 Zauber:
Недавно мне меняли сальник штока КПП и сальники полуосей + доливали масло. Звук после долива масла не исчез (по моим ощущениям он сначала немного уменьшился, а потом таким же стал). После этого осталась течь на стыке коробки и двигателя. Может быть из-за этой оставшейся течи уровень масла опять упал?
В общем, думаю этим основательно заняться в ближайшее время.

#17 Guest_SergA80Piter_*

Guest_SergA80Piter_*
  • Guests

19 Сентябрь 2003 - 14:39

Рычаг в салоне стоит как надо, масло там новое и его до уровня, хотя коробка запотевши по сальнику правого ШРУСА, но не течет , а так - сочиться чутка.

#18 andr_80NE

andr_80NE

    Участник

  • Audi Club
  • PipPip
  • 136 сообщений
  • Авто:Audi 80 (B3)/1.8NE/без ГУР/ручная коробка/1988г.

19 Сентябрь 2003 - 15:24

Возможно из-за просевшей подушки двигателя на нейтрале рычаг должен расположен НЕ ДОЛЖЕН БЫТЬ СТРОГО вертикально. Можно попробовать закрепить рычаг так, что бы на нейтрале у него был чуть наклон в право.




1 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых


    Yandex (1)