Перейти к содержимому


- - - - -

Не светит приборка


  • Для ответа требуется авторизация
13 ответов в этой теме

#1 Guest_Crocodil_*

Guest_Crocodil_*
  • Guests

20 Сентябрь 2004 - 10:13

Как то плохо стала светить приборка, с одного бока, снял, заменил перегоревшие лампочки, поставил обратно. Включаю габариты - не горит ни приборка (вернее горит еле заметно только левый верхний край) и не горит подсветка регуляторов печки что самое интересное. Подскажите в чем проблема (все разъемы подсоединил)?

#2 sled35

sled35

    мимо проходил

  • Audi Club
  • PipPipPip
  • 1 781 сообщений
  • Город:С.Петербург
  • Авто:KIA Koup 2.0 6AT

20 Сентябрь 2004 - 10:45

Для начала попробуй покрутить регулятор яркости приборной панели. Если не поможет, будем дусать дальше.

#3 Guest_Crocodil_*

Guest_Crocodil_*
  • Guests

20 Сентябрь 2004 - 11:44

Регулятор само сабой крутил первым делом.

#4 Diesel

Diesel

    Активист

  • Audi Club
  • PipPipPip
  • 734 сообщений
  • Город:Таллинн, Эстония
  • Авто: 1: Audi V8 - 1994.; 4.2 - ABH, 6-мкпп. 2: Audi 80CD(B2) - 1982.; 1.9, R5 - WN; Pierburg 2B5.

20 Сентябрь 2004 - 16:31

Может тогда, когда перегорела лампочка на приборке, то-же произошло и с подсветкой рычажков печки? А то, что приборка тускло горит, так может контакты зачистить надо?(зто лишь предположения) Я с такой проблемой намаился, пока не взял в руки паяльник!

#5 Guest_Crocodil_*

Guest_Crocodil_*
  • Guests

20 Сентябрь 2004 - 17:06

А есть ли на приборку (на лампочки) предохранитель плавкий, в мануале не нашел.

#6 Diesel

Diesel

    Активист

  • Audi Club
  • PipPipPip
  • 734 сообщений
  • Город:Таллинн, Эстония
  • Авто: 1: Audi V8 - 1994.; 4.2 - ABH, 6-мкпп. 2: Audi 80CD(B2) - 1982.; 1.9, R5 - WN; Pierburg 2B5.

20 Сентябрь 2004 - 17:18

Слушай! Честно не помню. В таких случаях просто загляни в блок предохранителей и посмотри нет-ли там чего горелого!

#7 Guest_Crocodil_*

Guest_Crocodil_*
  • Guests

20 Сентябрь 2004 - 17:27

В блок предохранителей залез, повыдергивал несколько вроде все нормально (их там штук 20 .

#8 Guest_Igor_C_*

Guest_Igor_C_*
  • Guests

24 Сентябрь 2004 - 21:23

У меня не горело, потаму что был плохой контакт в разъёмах, которые отходят от перключателей на руле. Вообщетам напутано что-то. Потом спрошу, когда с джетроником доразбераюсь.

#9 Guest_Igor_C_*

Guest_Igor_C_*
  • Guests

24 Сентябрь 2004 - 21:34

У меня не горело, потаму что был плохой контакт в разъёмах, которые отходят от перключателей на руле. Вообщетам напутано что-то. Потом спрошу, когда с джетроником доразбераюсь.

#10 Guest_Crocodil_*

Guest_Crocodil_*
  • Guests

27 Сентябрь 2004 - 10:21

Все заработало. Как всегда все банально . Видимо когда снимал приборку задел регулятор яркости, хотя прекрасно знал об этом , но не проверил. А столько разговору затеял .

#11 sled35

sled35

    мимо проходил

  • Audi Club
  • PipPipPip
  • 1 781 сообщений
  • Город:С.Петербург
  • Авто:KIA Koup 2.0 6AT

27 Сентябрь 2004 - 11:08



#12 Mr.Max

Mr.Max

    Президент Клуба

  • Редколлегия
  • PipPipPipPipPipPipPipPipPipPip
  • 10 012 сообщений
  • Город:Санкт-Петербург, центр
  • Авто:Audi A8L

27 Сентябрь 2004 - 11:46

Цитата:
Автор - sled35:

Да, это было сильно!

Но хорошо, что в этот раз оказалось все так просто.

#13 sled35

sled35

    мимо проходил

  • Audi Club
  • PipPipPip
  • 1 781 сообщений
  • Город:С.Петербург
  • Авто:KIA Koup 2.0 6AT

28 Сентябрь 2004 - 00:28

2 Mr.Max:
Посмотри мой первый пост в этой теме. Там я советовал покрутить регулятор яркости. Вот поэтому и

#14 Mr.Max

Mr.Max

    Президент Клуба

  • Редколлегия
  • PipPipPipPipPipPipPipPipPipPip
  • 10 012 сообщений
  • Город:Санкт-Петербург, центр
  • Авто:Audi A8L

28 Сентябрь 2004 - 00:33

2 Sled35: Так об этом и речь!




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых