Перейти к содержимому


Фото
- - - - -

После замены топливного фильтра стала долго заводиться!


  • Для ответа требуется авторизация
6 ответов в этой теме

#1 Slava A-80

Slava A-80

    Участник

  • Audi Club
  • PipPip
  • 258 сообщений
  • Город:Санкт-Петербург
  • Авто:A-80 (B3) 1991_ 1.8 S _PM

01 Сентябрь 2004 - 10:05

В субботу поменял топливный фильтр!
Появилась следующая проблема:
только после длительного простоя машины (в течении ночи), утром приходиться либо подержать пару минут включенное зажигание, либо крутить долго (раза в три дольше чем раньше) стартером!!!
До замены т/фильтра такого не было, заводилась мгновенно!
Как то это совсем не радует!
Ладно сейчас, а зимой такая проблема будет только усложнять запуск в мороз!

Что это может быть!

#2 Guest_asd_*

Guest_asd_*
  • Guests

01 Сентябрь 2004 - 14:49

Топливный дает слишком большое сопротивление
может быть нестой модели дали

#3 NikoraM

NikoraM

    Участник

  • Audi Club
  • PipPip
  • 362 сообщений
  • Город:Audi 80 B3 1.8 SF

01 Сентябрь 2004 - 15:30

Если у тебя фильтр маленькая прозрачная пластиковая колбочка то проверь той ли стороной поставил? Там стрелка есть.

[ 01-09-2004, 15:34: Сообщение отредактировано: Максим ]

#4 DiCh

DiCh

    Специалист 2006

  • NWAC Moderators
  • PipPipPipPipPipPipPipPipPipPip
  • 6 835 сообщений
  • Город:Санкт-Петербург, Гражданка
  • Авто:KIA Sorento 2.5TDI, Honda Shadow 750 ACE

01 Сентябрь 2004 - 16:06

А если у тебя фильтр, большая железная банка, то сделай тоже самое! Там тоже есть стрелка.

#5 lugros

lugros

    Участник

  • Audi Club
  • PipPip
  • 319 сообщений
  • Город:SPb
  • Авто:Audi A6 1.9 TDI 1998

02 Сентябрь 2004 - 13:42

Вообще, по идее еще должен обратный клапан стоять либо в топливной магистрали, либо в самом фильтре. Во избежание стекания топлива в бак при долгой стоянке, а на инжекторах- для поддержания давления в магистрали.

#6 Slava A-80

Slava A-80

    Участник

  • Audi Club
  • PipPip
  • 258 сообщений
  • Город:Санкт-Петербург
  • Авто:A-80 (B3) 1991_ 1.8 S _PM

02 Сентябрь 2004 - 15:58

Фильтр большая алюминиевая колба под правым задним колесом, там же где насос!
Менял не сам, делали на сервесе!
Правильно ли поставили не знаю, без подъемника не посмотреть!

В магазине (как обычно) подбирали по каталогу под мой двигатель!

#7 Slava A-80

Slava A-80

    Участник

  • Audi Club
  • PipPip
  • 258 сообщений
  • Город:Санкт-Петербург
  • Авто:A-80 (B3) 1991_ 1.8 S _PM

22 Сентябрь 2004 - 15:02

Вообщем, задолбала меня данная проблема и поехал я на сервис!
Фильтр оказался правильно поставленным, и решили что нет другого варианта все проверить, как купить другой и поменять еще раз!

ВСЕ ВЫЛЕЧИЛОСЬ!
Заводиться как и раньше нормально!

То ли фильтр был не тот то ли БРАКОВАННЫЙ!




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых