Перейти к содержимому


- - - - -

Не заводится двигатель А100


  • Для ответа требуется авторизация
8 ответов в этой теме

#1 Guest_gvn2_*

Guest_gvn2_*
  • Guests

22 Сентябрь 2004 - 09:42

Может кто посоветует.
Ауди100, 90г., 2,3 N, АКПП.
Перестал запускаться двигатель.
Предварительные симптомы: Стали падать обороты
на холостом ходу (с 800 до 300-400). При этом требовалось несколько раз сильно нажать педаль газа, чтобы машина хоть как-то поехала.
При езде в таком режиме сильно увеличивался расход топлива (заправляю 95 бензин.
При перезапуске двигателя проблема как правило исчезала. Прошел диагностику -
рекомендовали заменить форсунки (механические). - Заменил, два месяца ездил без проблем.
Далее симптомы повторились, и через два-три дня двигатель перестал запускаться вообще.
Искра есть, бензин вроде поступает (свечи выкручиваешь - запах свежего бензина).
Два месяца назад, на диагностике топливный насос выдавал давление 6,25 (норма: 6,1-6,5).
Дополнительно:
1. При открытии маслянной крышки (заливка масла) - двигатель не глохнет.
2.Возможны нарушения в системе вентиляции картера.
Буду всем весьма признателен за совет.
Владимир. gvn2@yandex.ru

#2 sled35

sled35

    мимо проходил

  • Audi Club
  • PipPipPip
  • 1 781 сообщений
  • Город:С.Петербург
  • Авто:KIA Koup 2.0 6AT

22 Сентябрь 2004 - 09:47

А какое было на диагностике управляющее давление? После РУДа (паровозика.) Посмотри так же провода-свечи.

#3 Diesel

Diesel

    Активист

  • Audi Club
  • PipPipPip
  • 734 сообщений
  • Город:Таллинн, Эстония
  • Авто: 1: Audi V8 - 1994.; 4.2 - ABH, 6-мкпп. 2: Audi 80CD(B2) - 1982.; 1.9, R5 - WN; Pierburg 2B5.

22 Сентябрь 2004 - 10:38

Подобное было у меня: приехал домой 30 декабря - все было нормально. На следующий день не завелась - и на галстуке таскали-не помогало. Замерили компрессию, а там по всем 5ти цилиндрам меньше 5. Причем, буквально в октябре было от 12,5 до 13,0. Отогнал машину в гараж, снял голову, поддон(лучше-бы вынул движок и проблем было-б меньше), поршня, а там - на втором верхнее компрессионное кольцо сломано, и на остальных все кольца мрачно закокосованы!!! ...после покупки машины в сентябре была, залита полусинтетика Pennzoil, правда без промывки, но,похоже, с таким го..ном в системе смазки промывка не помоглабы - А КТО ЗНАЛ?
...Короче! Есть топливо, искра тоже есть - МЕРЯЙ компрессию!!!

З.Ы. ...пришлось и кольца новые брать, и клапана притирать, и втулки ставить новые! Но все это было уже после рейса.

#4 Guest_gvn2_*

Guest_gvn2_*
  • Guests

24 Сентябрь 2004 - 10:46

На диагностике после паровозика и было 6,25 (норма 6,1-6,5). Свечи и провода проверены,искра есть. Компрессию буду мерять в воскресенье, однако при попытке запуска давление масла доходит до 4-4,5.
Владимир.

#5 sled35

sled35

    мимо проходил

  • Audi Club
  • PipPipPip
  • 1 781 сообщений
  • Город:С.Петербург
  • Авто:KIA Koup 2.0 6AT

24 Сентябрь 2004 - 11:06

Стоп , стоп. Если я правильно понял после паровозика (управляющее давление) должно быть - 4,3-4,6 Бар. А насос на выходе должен давать 6,1-6,5, если управляющее 6,1, то значит "паровозик" не работает.

#6 Guest_gvn2_*

Guest_gvn2_*
  • Guests

24 Сентябрь 2004 - 13:25

Я, честно говоря, не знаю, что такое паровозик.
Давление измерялось в специальном технологическом
отверстии в "дозаторе", и там оно было 6,25

#7 Guest_gvn2_*

Guest_gvn2_*
  • Guests

24 Сентябрь 2004 - 13:33

Да, кстати, новые форсунки пробились после 10-15 нажатий на "лопату"

#8 DiCh

DiCh

    Специалист 2006

  • NWAC Moderators
  • PipPipPipPipPipPipPipPipPipPip
  • 6 835 сообщений
  • Город:Санкт-Петербург, Гражданка
  • Авто:KIA Sorento 2.5TDI, Honda Shadow 750 ACE

24 Сентябрь 2004 - 16:16

К сожалению не помню, какой инжектор на вашем двигателе. Если KE-Jetronic, проверь напряжение приходяшие на контроллер управления. В цепи питания, установлен термо-предохранитель, он подгарает внутри и не способен провести большой ток, необходимый для нормальной работы контроллера. Если замерить его сопротивление тестором, должен быть полный "0".

#9 sled35

sled35

    мимо проходил

  • Audi Club
  • PipPipPip
  • 1 781 сообщений
  • Город:С.Петербург
  • Авто:KIA Koup 2.0 6AT

26 Сентябрь 2004 - 20:41

На механических инжекторах давление измеряется в двух местах, рабочее (бензонасоса) и управляющее, на КЕ-Джетронике РУДа вроде нет, а давление регулируется электронным способом. Но управляюшее давление все равно надо мерять. Значение его я писал ранее. Пытался отправить тебе почтой описание КЕ и настройку, письма вернулись обратно. Напиши мне на sled35@mail.ru и я тебе отправлю материалы.




0 посетителей читают эту тему

0 пользователей, 0 гостей, 0 скрытых